مودم Zoltrix ZW444 -3G

سه‌شنبه، 22 ارديبهشت 1394
تخمین زمان مطالعه:
موارد بیشتر برای شما
مودم Zoltrix ZW444 -3G

Zoltrix ZW444 (3G) 150mbps Wireless ADSL2/2+ Router

مودم Zw444 یک مودم روتر بی‌سیم ADSL است که با بکارگیری درگاه یکپارجه پر سرعت +ADSL2 به اینترنت متصل می‌شود و با استفاده از استاندارد +ADSL2، قابلیت انتقال داده‌ها از طریق اینترنت را با سرعت دانلود 24 مگابیت در ثانیه و آپلود 1 مگابیت در ثانیه، برای شما فراهم می‌سازد.

با استفاده از پورت USB 2.0 این مودم-روتر شما می‌توانید بسیار سریع و آسان فایل‌ها، ویدیوها، موسیقی، عکس، پرینتر و... را به اشتراک‌ بگذارید و همچنین قابلیت اتصال به اینترنت با استفاده از دانگل‌های 3G را هم دارید همچنین شما می‌توانید اینترنت خود را با کامپیوترها و دیگر دستگاه‌های تحت شبکه نیز به اشتراک بگذارید.
 گارانتی تعویض شرکت زولتریکس کیش

 

Zoltrix ZW444 (3G) 150mbps  Router

 

این مودم روتر از استاندارد بی‌سیم N نیز بهره می‌برد که این استاندارد با سرعت 150 مگابیت بر ثانیه یک فن‌آوری ایده‌آل برای برقراری ارتباطات بی‌سیم با سرعت بالا می‌باشد که هم زمان با دستگاه‌های بی سیم 802.11b/g/n نیز سازگار می‌باشد.

فرکانس این مدل در محدوده 2.4GHz تا 2.48GHz می‌باشد. یکی دیگر از ویژگی‌های این مودم روتر امنیت جامع و کیفیت خدمات (QoS) آن است که شامل حفاظت فایروال، کنترل دسترسی کاربر، استاندارد امنیت بی‌سیم WPA/WPA2 و سیستم الویت‌بندی انتقال داده‌ها می‌شود.
این مودم بستری امن و مطمئن با بکارگیری فایروال و کیفیت سرویس (QoS) به منظور ارتباطات صوتی، دانلود ویدیو، موسیقی، عکس‌، انواع فایل‌ و بازی‌های رایانه‌ای بر روی اینترنت، برای شما فراهم می‌سازد..zw444دارای یک LED می‌باشد که قابلیت نمایش روشن/خاموش بودن دستگاه، تعداد پورت‌های Lan که به دستگاه متصل شده‌اند (از 1 تا 4 عدد)، قطع/وصل بودن اینترنت، WLAN, DSL, WPS را دارد.
 

 

مودم Zoltrix ZW444 -3G

 

ZW444 (3G) نام محصول
150mbps(N) محدوده تحت پوشش امواج
1*Rj11DSL Port
4*10/100Mbps  LAN Port  
نوع و تعداد پورتها  
802.11b/g/n   استانداردها  
آنتن داخلی نوع و تعداد آنتن ها  
WEP-WPA(TKIP/AES) - WPA2(TKIP/AES) - WPA2(Mixed) قابلیت رمزگذاری
√ Splitter  
√ دکمه WPS  
VPN Pass-though   IPSEC VPN  
√ قابلیت IPTV  
√ Universal Plug and Play(UPnP)
√ Dynamic DNS (DDNS)
√ NAT & NAPT  
√ QOS (Quality of service)
√ سازگار با RFC2131/RFC951/RFC1542
2.4GHZ (B+G+N) پهنای باند  
√ Always Online  
مودم Zoltrix ZW444 -3G Chipset
√ WiFi anti hack
√ USB2.0(3G)
Windows7 / Windows8 / Vista / XP / 2000 / Mac / Linux سیستم عامل مورد نیاز

 

محتویات بسته : مودم-پایه نگهدارنده-آداپتور برق-اسپلیتر-کابل شبکه-کابل تلفن(2عدد)-دفترچه و سی دی راهنما -کارت گارانتی

تبلیغات در راسخون
نظرات کاربران
ارسال نظر
با تشکر، نظر شما پس از بررسی و تایید در سایت قرار خواهد گرفت.
متاسفانه در برقراری ارتباط خطایی رخ داده. لطفاً دوباره تلاش کنید.
موارد بیشتر برای شما
گوشه هایی از فعالیت محیط‌بانان در ارتفاعات شمال غرب کشور + فیلم
play_arrow
گوشه هایی از فعالیت محیط‌بانان در ارتفاعات شمال غرب کشور + فیلم
ترامپ درباره ایران: صحبت‌هایی در جریان است + فیلم
play_arrow
ترامپ درباره ایران: صحبت‌هایی در جریان است + فیلم
پیام حسن یزدانی برای فرزندش پس از کسب برنز + فیلم
play_arrow
پیام حسن یزدانی برای فرزندش پس از کسب برنز + فیلم
حزب‌الله: توسعه روابط با ایران ضرورت امروز لبنان است + فیلم
play_arrow
حزب‌الله: توسعه روابط با ایران ضرورت امروز لبنان است + فیلم
حرکات جالب امیرحسین زارع پس از پیروزی مقابل رقیب آمریکایی + فیلم
play_arrow
حرکات جالب امیرحسین زارع پس از پیروزی مقابل رقیب آمریکایی + فیلم
ترامپ: به معترضین من ۲۰۰ دلار می‌دهند که به من اعتراض کنند + فیلم
play_arrow
ترامپ: به معترضین من ۲۰۰ دلار می‌دهند که به من اعتراض کنند + فیلم
ویدیو صفحه اتحادیه جهانی کشتی پس از کسب مدال برنز کشتی‌گیران ایرانی + فیلم
play_arrow
ویدیو صفحه اتحادیه جهانی کشتی پس از کسب مدال برنز کشتی‌گیران ایرانی + فیلم
فواد ایزدی: اکثریت مردم آمریکا مخالف جنگ هستند + فیلم
play_arrow
فواد ایزدی: اکثریت مردم آمریکا مخالف جنگ هستند + فیلم
دنیای شگفت‌انگیز عکاسی ماکرو؛ جزئیاتی از حشرات که با چشم غیرمسلح دیده نمی‌شوند + فیلم
play_arrow
دنیای شگفت‌انگیز عکاسی ماکرو؛ جزئیاتی از حشرات که با چشم غیرمسلح دیده نمی‌شوند + فیلم
رونمایی از سگ رباتیک آتش‌نشان برای عملیات در مناطق پرخطر + فیلم
play_arrow
رونمایی از سگ رباتیک آتش‌نشان برای عملیات در مناطق پرخطر + فیلم
روایت رئیس صداوسیما از دیدار با شهید لاریجانی در روز ۹ اسفند درباره اعلام خبر شهادت رهبر انقلاب + فیلم
play_arrow
روایت رئیس صداوسیما از دیدار با شهید لاریجانی در روز ۹ اسفند درباره اعلام خبر شهادت رهبر انقلاب + فیلم
حمله لفظی ترامپ به خبرنگار رویترز؛ قیافه‌ات افتضاح است، برو به خودت برس + فیلم
play_arrow
حمله لفظی ترامپ به خبرنگار رویترز؛ قیافه‌ات افتضاح است، برو به خودت برس + فیلم
افسر بازنشسته نیروی دریایی آمریکا: فروپاشی کامل ساختار پشتیبانی و لجستیک عملیاتی آمریکا در خاورمیانه توسط ایران + فیلم
play_arrow
افسر بازنشسته نیروی دریایی آمریکا: فروپاشی کامل ساختار پشتیبانی و لجستیک عملیاتی آمریکا در خاورمیانه توسط ایران + فیلم
نایب‌رئیس مجلس: مطالبه تغییر دکترین هسته‌ای باید بررسی شود + فیلم
play_arrow
نایب‌رئیس مجلس: مطالبه تغییر دکترین هسته‌ای باید بررسی شود + فیلم
پوتین: برای جنگ با اروپا آماده‌ایم، اما قصد جنگ نداریم + فیلم
play_arrow
پوتین: برای جنگ با اروپا آماده‌ایم، اما قصد جنگ نداریم + فیلم