مودم Zoltrix ZW444 -3G

سه‌شنبه، 22 ارديبهشت 1394
تخمین زمان مطالعه:
موارد بیشتر برای شما
مودم Zoltrix ZW444 -3G

Zoltrix ZW444 (3G) 150mbps Wireless ADSL2/2+ Router

مودم Zw444 یک مودم روتر بی‌سیم ADSL است که با بکارگیری درگاه یکپارجه پر سرعت +ADSL2 به اینترنت متصل می‌شود و با استفاده از استاندارد +ADSL2، قابلیت انتقال داده‌ها از طریق اینترنت را با سرعت دانلود 24 مگابیت در ثانیه و آپلود 1 مگابیت در ثانیه، برای شما فراهم می‌سازد.

با استفاده از پورت USB 2.0 این مودم-روتر شما می‌توانید بسیار سریع و آسان فایل‌ها، ویدیوها، موسیقی، عکس، پرینتر و... را به اشتراک‌ بگذارید و همچنین قابلیت اتصال به اینترنت با استفاده از دانگل‌های 3G را هم دارید همچنین شما می‌توانید اینترنت خود را با کامپیوترها و دیگر دستگاه‌های تحت شبکه نیز به اشتراک بگذارید.
 گارانتی تعویض شرکت زولتریکس کیش

 

Zoltrix ZW444 (3G) 150mbps  Router

 

این مودم روتر از استاندارد بی‌سیم N نیز بهره می‌برد که این استاندارد با سرعت 150 مگابیت بر ثانیه یک فن‌آوری ایده‌آل برای برقراری ارتباطات بی‌سیم با سرعت بالا می‌باشد که هم زمان با دستگاه‌های بی سیم 802.11b/g/n نیز سازگار می‌باشد.

فرکانس این مدل در محدوده 2.4GHz تا 2.48GHz می‌باشد. یکی دیگر از ویژگی‌های این مودم روتر امنیت جامع و کیفیت خدمات (QoS) آن است که شامل حفاظت فایروال، کنترل دسترسی کاربر، استاندارد امنیت بی‌سیم WPA/WPA2 و سیستم الویت‌بندی انتقال داده‌ها می‌شود.
این مودم بستری امن و مطمئن با بکارگیری فایروال و کیفیت سرویس (QoS) به منظور ارتباطات صوتی، دانلود ویدیو، موسیقی، عکس‌، انواع فایل‌ و بازی‌های رایانه‌ای بر روی اینترنت، برای شما فراهم می‌سازد..zw444دارای یک LED می‌باشد که قابلیت نمایش روشن/خاموش بودن دستگاه، تعداد پورت‌های Lan که به دستگاه متصل شده‌اند (از 1 تا 4 عدد)، قطع/وصل بودن اینترنت، WLAN, DSL, WPS را دارد.
 

 

مودم Zoltrix ZW444 -3G

 

ZW444 (3G) نام محصول
150mbps(N) محدوده تحت پوشش امواج
1*Rj11DSL Port
4*10/100Mbps  LAN Port  
نوع و تعداد پورتها  
802.11b/g/n   استانداردها  
آنتن داخلی نوع و تعداد آنتن ها  
WEP-WPA(TKIP/AES) - WPA2(TKIP/AES) - WPA2(Mixed) قابلیت رمزگذاری
√ Splitter  
√ دکمه WPS  
VPN Pass-though   IPSEC VPN  
√ قابلیت IPTV  
√ Universal Plug and Play(UPnP)
√ Dynamic DNS (DDNS)
√ NAT & NAPT  
√ QOS (Quality of service)
√ سازگار با RFC2131/RFC951/RFC1542
2.4GHZ (B+G+N) پهنای باند  
√ Always Online  
مودم Zoltrix ZW444 -3G Chipset
√ WiFi anti hack
√ USB2.0(3G)
Windows7 / Windows8 / Vista / XP / 2000 / Mac / Linux سیستم عامل مورد نیاز

 

محتویات بسته : مودم-پایه نگهدارنده-آداپتور برق-اسپلیتر-کابل شبکه-کابل تلفن(2عدد)-دفترچه و سی دی راهنما -کارت گارانتی

تبلیغات در راسخون
نظرات کاربران
ارسال نظر
با تشکر، نظر شما پس از بررسی و تایید در سایت قرار خواهد گرفت.
متاسفانه در برقراری ارتباط خطایی رخ داده. لطفاً دوباره تلاش کنید.
موارد بیشتر برای شما
حضرت زهرا (س) و حدیث کساء؛ سند، نام‌ها و فضایل
حضرت زهرا (س) و حدیث کساء؛ سند، نام‌ها و فضایل
من منتظرت بودم، خدا بیشتر...
من منتظرت بودم، خدا بیشتر...
متکی: وقت خروج ایران از NPT فرا رسیده است + فیلم
play_arrow
متکی: وقت خروج ایران از NPT فرا رسیده است + فیلم
رئیس کمیسیون امنیت ملی و سیاست خارجی: هرگونه اقدام محاسبه‌نشده و غلط دشمنان با پاسخی دردناک و عذاب‌آور روبرو خواهد شد + فیلم
play_arrow
رئیس کمیسیون امنیت ملی و سیاست خارجی: هرگونه اقدام محاسبه‌نشده و غلط دشمنان با پاسخی دردناک و عذاب‌آور روبرو خواهد شد + فیلم
عراقچی: طرح هفت‌روزه ایران با پیشنهادهای قطر و پاکستان به طرح دو روزه تبدیل شده است + فیلم
play_arrow
عراقچی: طرح هفت‌روزه ایران با پیشنهادهای قطر و پاکستان به طرح دو روزه تبدیل شده است + فیلم
عراقچی به الجزیره: غیبت رهبری دلایل امنیتی دارد و تصمیمات ایشان مکتوب می‌رسد + فیلم
play_arrow
عراقچی به الجزیره: غیبت رهبری دلایل امنیتی دارد و تصمیمات ایشان مکتوب می‌رسد + فیلم
پدافند هوایی اطراف محل استقرار ترامپ در مارآلاگو + فیلم
play_arrow
پدافند هوایی اطراف محل استقرار ترامپ در مارآلاگو + فیلم
خشم و عقده‌گشایی اینترنشنال از ارادت کشتی‌گیران به اهل‌بیت!
play_arrow
خشم و عقده‌گشایی اینترنشنال از ارادت کشتی‌گیران به اهل‌بیت!
بازداشت جاسوس مراکز تولید قطعات موشک و پهپاد
play_arrow
بازداشت جاسوس مراکز تولید قطعات موشک و پهپاد
رسوایی بزرگ شهرک‌نشینان صهیونیست روی آنتن زنده
play_arrow
رسوایی بزرگ شهرک‌نشینان صهیونیست روی آنتن زنده
ترامپ در پاسخ به احتمال آغاز جنگ با ایران: مگه به تو می‌گفتم، احمق؟ + فیلم
play_arrow
ترامپ در پاسخ به احتمال آغاز جنگ با ایران: مگه به تو می‌گفتم، احمق؟ + فیلم
جان کری: ترامپ بازی را به ایران باخت + فیلم
play_arrow
جان کری: ترامپ بازی را به ایران باخت + فیلم
اعتراضات معیشتی به سوئیس رسید + فیلم
play_arrow
اعتراضات معیشتی به سوئیس رسید + فیلم
نخودی بازهم به مدال نقره رسید + فیلم
play_arrow
نخودی بازهم به مدال نقره رسید + فیلم
هدیه آرش یوشیدا به ملی‌پوشان ایران + فیلم
play_arrow
هدیه آرش یوشیدا به ملی‌پوشان ایران + فیلم