مودم Zoltrix ZW616

دوشنبه، 28 ارديبهشت 1394
تخمین زمان مطالعه:
موارد بیشتر برای شما
 مودم Zoltrix ZW616

Zoltrix ZW616 (New) 150mbps Wireless ADSL2/2+ Router

 

زولتریکس ZW616یک مودم +ADSL2 بی‌سیم می‌باشد که دارای 1 عدد پورت RJ-11 برای اتصال کابل تلفن، 1عدد پورت شبکه LAN یا همان RJ-45 برای اتصال به‌صورت باسیم و از طریق کابل و یک عدد آنتن، برای اتصال بی‌سیم است. مودم ZW616ترکیبی از عملکردهای یک مودم ADSL با سرعت بالا، یک روتر بی‌سیم و یک اکسس پوینت بی‌سیم می‌باشد.

 

محتویات بسته : مودم-آداپتور برق-اسپلیتر-کابل شبکه-کابل تلفن(2عدد)-دفترچه و سی دی راهنما -کارت گارانتی

 

 گارانتی تعویض شرکت زولتریکس کیش

 مودم Zoltrix ZW616

 

 این محصول از نسل سوم (سری N) بهره می‌برد و حداکثر سرعتی که می‌تواند به شما برای برقراری ارتباط بی‌سیم ارایه دهد 150 مگابیت بر ثانیه است که سرعت نسبتاً خوبی است، ولی مودم-روترهای جدید قادرند سرعت 300 مگابیت بر ثانیه را به شما ارایه دهند که بسیار بهتر می‌باشد. البته عدد 150 مگابیت بر ثانیه نشان دهنده حداکثر سرعت انتقال اطلاعات توسط این مودم می‌باشد و به سرعت اینترنت شما هیچ ارتباطی ندارد.

مودم بی‌سیم ZW616 برای کاربری خانگی، یک دفتر کار کوچک و کارهایی مانند انجام بازی‌های آنلاین، مکالمه اینترنتی و حتی پخش ویدیو HD نیز مناسب است. اگر بخواهیم در مورد بعضی از ویژگی‌های ZW616صحبت کنیم می‌توانیم به قابلیت پشتیبانی از خطوط زمینی سنتی و شبکه VoIP که به شما انتخاب‌های متعددی در هنگام برقراری تماس‌های تلفنی ارایه می‌دهد.

 

 مودم Zoltrix ZW616

 

Zw616 (New) نام محصول
150mbps(N) محدوده تحت پوشش امواج
1*Rj11DSL Port
1*10/100Mbps  LAN Port  
نوع و تعداد پورتها  
802.11b/g/n   استانداردها  
1*5dBi نوع و تعداد آنتن ها  
WEP-WPA(TKIP/AES) - WPA2(TKIP/AES) - WPA2(Mixed) قابلیت رمزگذاری
√ Splitter  
√ دکمه WPS  
VPN Pass-though   IPSEC VPN  
√ قابلیت IPTV  
√ Universal Plug and Play(UPnP)
√ Dynamic DNS (DDNS)
√ NAT & NAPT  
√ QOS (Quality of service)
√ سازگار با RFC2131/RFC951/RFC1542
2.4GHZ (B+G+N) پهنای باند  
√ Always Online  
 مودم Zoltrix ZW616 Chipset
√ WiFi anti hack
No support USB2.0(3G)
Windows7 / Windows8 / Vista / XP / 2000 / Mac / Linux سیستم عامل مورد نیاز

 

 

تبلیغات در راسخون
نظرات کاربران
ارسال نظر
با تشکر، نظر شما پس از بررسی و تایید در سایت قرار خواهد گرفت.
متاسفانه در برقراری ارتباط خطایی رخ داده. لطفاً دوباره تلاش کنید.
موارد بیشتر برای شما
بدون تعارف با پادشاه سنگین‌وزن‌های کشتی جهان
play_arrow
بدون تعارف با پادشاه سنگین‌وزن‌های کشتی جهان
رهبر انقلاب کجا هستند و چه می‌کنند؟/ کلافگی سرجوخه‌های ترور از معمای رهبری!
play_arrow
رهبر انقلاب کجا هستند و چه می‌کنند؟/ کلافگی سرجوخه‌های ترور از معمای رهبری!
تفحص پیکر مطهر شهیدی که با سیم پاهایش را بسته بودند
play_arrow
تفحص پیکر مطهر شهیدی که با سیم پاهایش را بسته بودند
مک‌دونالد، موش‌دونالد شد!
play_arrow
مک‌دونالد، موش‌دونالد شد!
انهدام تجهیزات متجاوز سعودی در جبهه الجوف یمن
play_arrow
انهدام تجهیزات متجاوز سعودی در جبهه الجوف یمن
انهدام تجهیزات متجاوز سعودی در جبهه الجوف یمن
play_arrow
انهدام تجهیزات متجاوز سعودی در جبهه الجوف یمن
ترامپ: هم‌زمان با جنگ، در حال مذاکره با ایران هستیم + فیلم
play_arrow
ترامپ: هم‌زمان با جنگ، در حال مذاکره با ایران هستیم + فیلم
ترامپ: احتمالاً تغییراتی در تیم خود اعمال خواهم کرد، اما فعلاً نمی‌خواهم از کسی نام ببرم + فیلم
play_arrow
ترامپ: احتمالاً تغییراتی در تیم خود اعمال خواهم کرد، اما فعلاً نمی‌خواهم از کسی نام ببرم + فیلم
ترامپ: هفته‌های آینده شاهد اتفاقات بزرگی خواهید بود + فیلم
play_arrow
ترامپ: هفته‌های آینده شاهد اتفاقات بزرگی خواهید بود + فیلم
عملیات پلیس نوپوی خوزستان برای دستگیری قاتل و سارق مسلح فراری + فیلم
play_arrow
عملیات پلیس نوپوی خوزستان برای دستگیری قاتل و سارق مسلح فراری + فیلم
تصمیم نهایی درباره ساخت سلاح هسته‌ای با رهبری است + فیلم
play_arrow
تصمیم نهایی درباره ساخت سلاح هسته‌ای با رهبری است + فیلم
ادعای کانال ۱۵ اسرائیلی: گزینه حمله به ایران همچنان در حال بررسی است + فیلم
play_arrow
ادعای کانال ۱۵ اسرائیلی: گزینه حمله به ایران همچنان در حال بررسی است + فیلم
سندرز: باید تمام کمک‌ های مالی به دولت اسرائیل را که مرتکب نسل‌ کشی شده است، قطع کنیم + فیلم
play_arrow
سندرز: باید تمام کمک‌ های مالی به دولت اسرائیل را که مرتکب نسل‌ کشی شده است، قطع کنیم + فیلم
گفتگوی سرلشکر رضایی و پوتین در کرملین + فیلم
play_arrow
گفتگوی سرلشکر رضایی و پوتین در کرملین + فیلم
حضرت زهرا (سلام الله علیها) و راز سلام؛ از قرآن تا صلوات
حضرت زهرا (سلام الله علیها) و راز سلام؛ از قرآن تا صلوات