مودم روتر بی‌سیم

شنبه، 6 آذر 1395
تخمین زمان مطالعه:
پدیدآورنده: مسیح سرشوق
موارد بیشتر برای شما
مودم روتر بی‌سیم

* این محصول ویژه طرح قرعه کشی ماهیانه فروشگاه می باشد.

* پیش از انتخاب، اطلاعیـــــــه طــــــرح را به دقت مطالعه نمائید.
*با ثبت این محصول در فاکتور، نام شما در لیست قرعه کشی قرار خواهد گرفت .
* به 4 نفر به قید قرعه ، این محصول  اهدا خواهد شد.

* بالاترین خرید کننده هر محصول، بدون قرعه کشی جز برندگان میباشد (هر کاربر در صورت خرید بیشترین تعداد در چندین محصول ، تنها برنده یکی از آن محصولات خواهد شد)
* زمان شرکت در طرح  تا پایان این ماه  می باشد.

*قرعه کشی و اعلام نتایج در این لینک انجام می شود.
*قرعه کشی و اعلام نتایج هفته بعد از اتمام طرح میباشد.
*در صورت برنده نشدن در قرعه کشی، نیمی از حسنه های پرداختی برگشت داده می شود.

مودم بی‌سیم  تی پی لینک

TP-LINK TD-W8901N Wireless N150 ADSL2+ Modem Router
مودم بی‌سیم  تی پی لینک

 

این مودم +ADSL2 بی‌سیم دارای 1 عدد پورت RJ-11 برای اتصال کابل تلفن، 4 عدد پورت شبکه LAN یا همان RJ-45 برای اتصال به‌صورت باسیم و از طریق کابل و یک عدد آنتن، برای اتصال بی‌سیم است. مودم TD-W8901N ترکیبی از عملکردهای یک مودم ADSL با سرعت بالا، یک روتر بی‌سیم و یک اکسس پوینت بی‌سیم می‌باشد. این محصول از نسل سوم (سری N) بهره می‌برد و حداکثر سرعتی که می‌تواند به شما برای برقراری ارتباط بی‌سیم ارایه دهد 150 مگابیت بر ثانیه است.

رنگ : سفید
گارانتی سه ساله پارس ارتباط (تعویض در یکسال اول)

مودم بی‌سیم  تی پی لینک

 عدد 150 مگابیت بر ثانیه نشان دهنده حداکثر سرعت انتقال اطلاعات توسط این مودم می‌باشد و به سرعت اینترنت شما هیچ ارتباطی ندارد. مودم بی‌سیم TD-W8901N برای کاربری خانگی، یک دفتر کار کوچک با حداکثر 4 کامپیوتر و کارهایی مانند انجام بازی‌های آنلاین، مکالمه اینترنتی و حتی پخش ویدیو HD نیز مناسب است. اگر بخواهیم در مورد بعضی از ویژگی‌های TD-W8901N صحبت کنیم می‌توانیم به قابلیت پشتیبانی از خطوط زمینی سنتی و شبکه VoIP که به شما انتخاب‌های متعددی در هنگام برقراری تماس‌های تلفنی ارایه می‌دهد. کالر ID، انتظار مکالمه، نگه‌داشتن پشت خط، انتقال تماس و 3 روش برای تماس‌های کنفرانس و پست صوتی، اشاره کنیم. TD-W8901N می‌تواند قابلیت رمزگذاری WPA امنیتی بی‌سیم را فقط با فشردن دکمه WPS به شما ارایه دهد.

مودم TPLINK 8901N

مشخصات :
    ابعاد  :  35 × 128 × 182 میلی‌متر
    رابط‌‌ها  :پورت اترنت RJ-45 LAN , پورت RJ-11
    تعداد پورت اترنت RJ-45 : چهار عدد
    تعداد پورت RJ-11 : یک عدد
    دکمه‌ی روشن خاموش دستگاه (Power On/Off Button)دکمه‌ی روشن خاموش وای فای ( Wi-Fi On/Off Button)دکمه‌ی ریست (Reset Button)
    تعداد آنتن : یک عدد
    نوع آنتن  : Omni Directional, Undetachable, Reverse SMA
    قدرت آنتن :5dBi
    نشانگر LED
    استانداردهای IEEEIEEE 802.3, 802.3u
    استانداردهای ADSLFull-rate ANSI T1.413 Issue 2, ITU-T G.992.1(G.DMT), ITU-T G.992.2(G.Lite)ITU-T G.994.1 (G.hs), ITU-T G.995.1 , ITU-T G.996.1, ITU-T G.997.1, ITU-T K.2.1
    استانداردهای ADSL 2(ITU-T G.992.3 (G.dmt.bis), ITU-T G.992.4 (G.lite.bis
    استانداردهای +ADSL 2ITU-T G.992.5
    منبع تغذیه : آداپتور برق 9VDC/0.6A

ویژگی‌های بی‌سیم :
    استانداردهای بی‌سیم : IEEE 802.11g, 802.11b, with some n features    
    فرکانس قابل پشتیبانی : 2.4 گیگاهرتز
    محدوده فرکانس : 2.4  تا 2.4835 گیگاهرتز
    امنیت بی‌سیم : Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, Wireless MAC Filtering
    قدرت انتقال : (20dBm ( EIRP

ویژگی‌های نرم‌افزاری :
     کیفیت خدمات ( QoS )QoS Remarking based on IPP/ToS, DSCP and 802.1p
    توضیحات Port Forwarding(Virtual server, DMZ, ACL(Access Control List
    (Virtual Private Network (VPNPPTP, L2TP, IPSec Pass-through
    ATM & PPPATM Forum UNI3.1/4.0(PPP over ATM (RFC 2364(PPP over Ethernet (RFC2516(IPoA (RFC1577/2225PVC - Up to 8 PVC s
    فایروال و امنیت دسترسی : NAT Firewall , SPI Firewall , MAC / IP / Packet / Application / URL Filtering, Denial of Service(DoS), SYN Flooding, Ping of Death
    مدیریتWeb Based Configuration(HTTP), Remote management, Telnet management, Command Line Interface, SSLfor TR-069, SNMP v1/2c, SNMP over EOC, Web Based Firmware Upgrade, CWMP(TR-069), Diagnostic Tools

سایر ویژگی‌ها :
    گواهی‌نامه‌هاCE, FCC, RoHS
    قابلیت پشتیبانی از سیستم‌عامل‌هایMicrosoft Windows 98SE, NT, 2000, XP, Vista, Windows 7 or Windows 8, MAC OS , NetWare, UNIX or Linux
    درجه حرارت(Operating Temperature: 0℃~40℃ (32℉~104℉(Storage Temperature: -40℃~70℃ (-40℉~158℉

تبلیغات در راسخون
نظرات کاربران
ارسال نظر
با تشکر، نظر شما پس از بررسی و تایید در سایت قرار خواهد گرفت.
متاسفانه در برقراری ارتباط خطایی رخ داده. لطفاً دوباره تلاش کنید.
موارد بیشتر برای شما
دور افتخار امیرمحمد حقیقت‌شناس پس از کسب مدال طلا
play_arrow
دور افتخار امیرمحمد حقیقت‌شناس پس از کسب مدال طلا
توصیه‌ی سپاه به آمریکا
play_arrow
توصیه‌ی سپاه به آمریکا
آزادی متهمان در کم‌ترین زمان با سامانه جدید ضمانت الکترونیک
play_arrow
آزادی متهمان در کم‌ترین زمان با سامانه جدید ضمانت الکترونیک
برخورد محترمانه پلیس کپنهاگ با معترضین!
play_arrow
برخورد محترمانه پلیس کپنهاگ با معترضین!
عبدالباری عطوان: ایران آمریکا را در باتلاق جنگ فرسایشی گرفتار کرد
play_arrow
عبدالباری عطوان: ایران آمریکا را در باتلاق جنگ فرسایشی گرفتار کرد
ترامپ در میدان تجریش زندانی شد!
play_arrow
ترامپ در میدان تجریش زندانی شد!
مارکو روبیو : توافق با رژیم ایران کار دشواری است + فیلم
play_arrow
مارکو روبیو : توافق با رژیم ایران کار دشواری است + فیلم
هندی‌ها یک مجسمه سوسک ۹ متری را به آتش کشیدند + فیلم
play_arrow
هندی‌ها یک مجسمه سوسک ۹ متری را به آتش کشیدند + فیلم
گل تماشایی سجاد قلی‌بیگی از فاصله ۵۲ متری در لیگ آزادگان + فیلم
play_arrow
گل تماشایی سجاد قلی‌بیگی از فاصله ۵۲ متری در لیگ آزادگان + فیلم
سقوط هواپیما در پی برخورد با تابلوی راهنمایی + فیلم
play_arrow
سقوط هواپیما در پی برخورد با تابلوی راهنمایی + فیلم
ترامپ: باید در مورد ایران تصمیم نهایی را بگیریم + فیلم
play_arrow
ترامپ: باید در مورد ایران تصمیم نهایی را بگیریم + فیلم
نتانیاهو: اولویت اصلی ما پایان دادن به کار ایران است + فیلم
play_arrow
نتانیاهو: اولویت اصلی ما پایان دادن به کار ایران است + فیلم
تصاویری از سوپرنفتکش متخلف منفجرشده در جنوب تنگۀ هرمز + فیلم
play_arrow
تصاویری از سوپرنفتکش متخلف منفجرشده در جنوب تنگۀ هرمز + فیلم
پسکوف: مذاکرات هسته‌ای با آمریکا باید فوراً از سر گرفته شود + فیلم
play_arrow
پسکوف: مذاکرات هسته‌ای با آمریکا باید فوراً از سر گرفته شود + فیلم
ربات انسان‌نما در حال ماهیگیری + فیلم
play_arrow
ربات انسان‌نما در حال ماهیگیری + فیلم